아웃룩 발신 오류
- 메일 보내면 리턴 메일 옴(Microsoft 발송 차단의 경우)
- 메일 보내면 리턴 메일 옴(Google 스팸 차단의 경우)
- 메일 보내면 리턴 메일 옴(받는 사람의 메일 주소가 존재하지 않거나 휴면 상태)
- 메일 보내면 리턴메일 옴 (메일함 용량 부족의 경우)
- 아웃룩 메일 발송시 한글로 리턴메일이 옴
- 아웃룩 메일 발송시 보안인증서 창
메일 보내면 리턴 메일 옴(Microsoft 발송 차단의 경우)
※ 해당 오류는 Microsoft(Outlook / Office 365) 측에서 발송 서버 IP의 평판 문제로 인해 일부 Microsoft 계열 수신자에게 메일 발송을 차단하여 발생할 수 있습니다.
1. 리턴메일에 "52.101.153.1 does not like recipient" 오류가 있는지 확인합니다.
2. 해당 오류가 확인되면 Microsoft 측에서 발송 서버 IP를 스팸 방지 정책으로 차단한 경우일 수 있습니다.
3. Microsoft 측에 발송 서버 IP의 스팸 차단 해제를 요청합니다.
4. IP 차단이 해제된 후 해당 Microsoft 계열 메일주소로 다시 발송합니다.
메일 보내면 리턴 메일 옴(Google 스팸 차단의 경우)
※ 해당 오류는 Google 측에서 발송 서버 IP를 스팸 발송 IP로 판단하여 Gmail 수신을 차단한 경우 발생할 수 있습니다.
1. 리턴메일에 "74.125.204.27 failed after I sent the message." 오류가 있는지 확인합니다.
2. 해당 오류가 확인되면 Google 측에서 발송 서버 IP를 스팸으로 차단한 경우일 수 있습니다.
3. Google 측에 발송 서버 IP 차단 해제를 요청합니다.
4. IP 차단이 해제된 후 Gmail 주소로 메일을 다시 발송합니다.
메일 보내면 리턴 메일 옴(받는 사람의 메일 주소가 존재하지 않거나 휴면 상태)
※ 받는 사람의 메일주소가 존재하지 않거나, 오랫동안 사용하지 않아 휴면 상태인 경우 메일 발송이 실패할 수 있습니다.
오류 예시 :
- 553 sorry, that domain isn't in my list of allowed rcpthosts (#5.5.3 - chkuser)
- 서버 오류: 550 512 SORRY, CANT FIND A VALID MX FOR RCPT DOMAIN (CHKUSER)
처리방법 :
1. 받는 사람의 메일주소가 정확하게 입력되어 있는지 다시 확인합니다.
2. 메일주소가 정확한 경우 해당 메일 계정이 현재 사용 가능한 상태인지 수신자에게 확인합니다.
3. 해당 메일주소로 수신이 불가능한 경우 다른 메일주소로 변경하여 다시 발송합니다.
유한테크노스 Helpdesk ☎ 02-6277-8010
메일 보내면 리턴메일 옴 (메일함 용량 부족의 경우)
※ 포워딩 설정된 계정의 메일함 용량이 부족한 경우 메일 수신이 실패하여 리턴메일이 발생할 수 있습니다.
오류 예시 :
- The_recipient's_inbox_is_out_of_storage_space
처리방법 :
1. 메일이 포워딩되는 계정의 메일함 용량을 확인합니다.
2. 메일함 용량이 부족한 경우 불필요한 메일 및 첨부파일을 삭제하여 정리합니다.
3. 메일함의 저장공간을 확보한 후 다시 메일을 발송합니다.
아웃룩 메일 발송시 한글로 리턴메일이 옴
※ Outlook 계정의 수신/발신 서버 포트 또는 SMTP 인증 설정이 맞지 않는 경우 메일 송수신 오류가 발생할 수 있습니다.
처리방법 :
1. Outlook에서 파일 → 계정 설정 → 서버 설정으로 이동합니다.
2. 받는 메일 서버 포트를 110으로 설정합니다.
3. 보내는 메일 서버(SMTP) 포트를 25로 설정합니다.
4. 암호화 방법은 자동으로 설정합니다.
5. "발신(SMTP) 서버에 인증 필요" 항목을 체크합니다.
6. 설정을 저장한 후 메일 송수신이 정상적으로 되는지 확인합니다.
아웃룩 메일 발송시 보안인증서 창
※ Outlook 계정의 수신/발신 서버 포트 또는 SMTP 인증 설정이 맞지 않는 경우 메일 송수신 오류가 발생할 수 있습니다.
처리방법 :
1. Outlook에서 파일 → 계정 설정 → 서버 설정으로 이동합니다.
2. 받는 메일 서버 포트를 110으로 설정합니다.
3. 보내는 메일 서버(SMTP) 포트를 25로 설정합니다.
4. 암호화 방법은 자동으로 설정합니다.
5. "발신(SMTP) 서버에 인증 필요" 항목을 체크합니다.
6. 설정을 저장한 후 메일 송수신이 정상적으로 되는지 확인합니다.